MASTER YOUR CASTLE with your new build or reno project
Enter competition

What is the minimum version of Unity required for Quantum Hot Standby?

FA197238

24/01/2018

The minimum version of Unity required for Quantum Hot Standby is Version 2.0. The Hot Standby feature is not available in previous versions of Unity software.


Legacy KB System (APS) Data: RESL165062 V1.0, Originally authored by on , Last Edited by on
Related ranges: Unity Pro