What version of PL7 or Unity software is needed for the CANopen (TSXCPP110) module?

FA192660

17/08/2020


TSXCPP110 modules are implemented using PL7 or Unity software:
PL7 V4.4 or later software
Unity V2.1 or later software