MASTER YOUR CASTLE with your new build or reno project
Enter competition

IPMI Functionality Requires BotzWare Version 2.4

FA158141

24/01/2014

Issue:

IPMI Functionality Requires BotzWare Version 2.4

Product Line:

NetBotz

Environment:

NetBotz version 2.

Cause:

3rd party device monitoring protocols

Resolution:

Support for IPMI was added in version 2.4 of BotzWare so you must have version 2.4 to utilize this functionality.